<!DOCTYPE html>

<html lang="es">

	<head>

		<meta charset="UTF-8" />
		<meta name=viewport content="width=device-width, initial-scale=1">

<!-- FB 16 sep 2017 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=1626181800789033";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- / FB -->

  <!-- INICIO GOOGLE ANALYTICS -->
<!--<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36976692-1']);
_gaq.push(['_setDomainName', 'elasombrario.publico.es']);
_gaq.push(['_trackPageview']);
/*_gaq.push(['b._setAccount', 'UA-38858325-1']);
_gaq.push(['b._setDomainName', 'elasombrario.com']);
_gaq.push(['b._trackPageview']);
_gaq.push(['c._setAccount', 'UA-38858325-2']);
_gaq.push(['c._setDomainName', 'elasombrario.com']);
_gaq.push(['c._trackPageview']);*/
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script> -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190010621-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190010621-1');
</script>


<!-- FIN GOOGLE ANALYTICS -->

 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aprende a leer el BOE, te puedes estar perdiendo algo importante</title>
	<meta name="description" content="Desde luego, entender lo escrito en el Boletín oficial del Estado (BOE) sería una gran satisfacción para todos. Esa ardua empresa ahora cuenta con un esperado apoyo, el Diccionario ilustrado BOE-Español (Ariel, 2021)." />
	<link rel="canonical" href="https://elasombrario.publico.es/aprende-leer-boe-puedes-estar-perdiendo-algo-importante/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aprende a leer el BOE, te puedes estar perdiendo algo importante" />
	<meta property="og:description" content="Desde luego, entender lo escrito en el Boletín oficial del Estado (BOE) sería una gran satisfacción para todos. Esa ardua empresa ahora cuenta con un esperado apoyo, el Diccionario ilustrado BOE-Español (Ariel, 2021)." />
	<meta property="og:url" content="https://elasombrario.publico.es/aprende-leer-boe-puedes-estar-perdiendo-algo-importante/" />
	<meta property="og:site_name" content="EL ASOMBRARIO &amp; Co." />
	<meta property="article:publisher" content="https://www.facebook.com/ElAsombrario/" />
	<meta property="article:published_time" content="2021-07-08T05:30:20+00:00" />
	<meta property="article:modified_time" content="2021-07-08T21:48:08+00:00" />
	<meta property="og:image" content="https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/07/boe-01.jpeg" />
	<meta property="og:image:width" content="1126" />
	<meta property="og:image:height" content="751" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Elasombrario" />
	<meta name="twitter:site" content="@Elasombrario" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Guillermo Martínez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Feed" href="https://elasombrario.publico.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Feed de los comentarios" href="https://elasombrario.publico.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Comentario Aprende a leer el BOE, te puedes estar perdiendo algo importante del feed" href="https://elasombrario.publico.es/aprende-leer-boe-puedes-estar-perdiendo-algo-importante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elasombrario.publico.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elasombrario.publico.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='editorskit-frontend-css'  href='https://elasombrario.publico.es/wp-content/plugins/block-options/build/style.build.css?ver=1.29.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elasombrario.publico.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://elasombrario.publico.es/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elasombrario.publico.es/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://elasombrario.publico.es/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='origen-google-font-css'  href='//fonts.googleapis.com/css2?family=Poppins%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='origen_style-css'  href='https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='origen_style_bloques-css'  href='https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/bloques.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://elasombrario.publico.es/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elasombrario.publico.es/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=5.7.2' id='gdpr-recaptcha-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.7.2' id='origen_jq-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/js/menu.js?ver=5.7.2' id='origen_menu-js'></script>
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.7.2' id='pptwj-widget-tab-js-js'></script>
<link rel="https://api.w.org/" href="https://elasombrario.publico.es/wp-json/" /><link rel="alternate" type="application/json" href="https://elasombrario.publico.es/wp-json/wp/v2/posts/3236721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elasombrario.publico.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elasombrario.publico.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://elasombrario.publico.es/?p=3236721' />
<link rel="alternate" type="application/json+oembed" href="https://elasombrario.publico.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.publico.es%2Faprende-leer-boe-puedes-estar-perdiendo-algo-importante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elasombrario.publico.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.publico.es%2Faprende-leer-boe-puedes-estar-perdiendo-algo-importante%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.pptwj-tabs-wrap .tab-links {
    background: #fff;
    border-bottom: none;
    height: 26px;
    margin: 0;
    padding: 0 0;
    position: relative;
}

.pptwj-tabs-wrap .tab-links li a.selected, .pptwj-tabs-wrap .tab-links li a:hover {
    background: #46da07;
    border-radius: 0;
    color: #222;
    text-decoration: none;
    font-size: 0.9375rem;
    font-weight: 600;
    padding: 0.4rem 2rem;
}

.pptwj-tabs-wrap .boxes ul.tab-filter-list {
    border: none;
    margin: -1px;
    background: #46da07;
    padding:0.4rem;
    text-align: center;
}

.pptwj-tabs-wrap .boxes ul.tab-filter-list a {
    color: #222;
    font-size: 13px;
		font-weight: 600;
    margin: 0 8px;
    text-decoration: none;
    text-transform: uppercase;
}


.pptwj-tabs-wrap .tab-links li {
    border: none;
    display: inline;
    float: left;
    margin-bottom: 0.5rem;
}

.pptwj-tabs-wrap .boxes ul li {
    border-bottom: 1px solid #e5e5e5;
    font-size: 13px;
    overflow: hidden;
    margin: 0;
    padding: 8px;
}

.surgemadrid, .bosque {
    margin-top: 1rem;
}
.pub-cen {
    margin-bottom: 10px;
}

.wp-block-latest-posts__featured-image {
    overflow: hidden;
	display:flex;
}
@media screen and (max-width: 599px){ .wp-block-latest-posts .wp-block-latest-posts__content>* { 
	margin: 0.5rem 0 0 0; 
	} 
}
		</style>
		

 <script src="https://www.publico.es/commons/js/ext/analytics-agregados.js" type="text/javascript"></script> 


</head>

<body class="post-template-default single single-post postid-3236721 single-format-standard wp-custom-logo">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56FP83L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		
		
		<div class="pub-cabecera is-style-publicidad max">

					<div class="pub-izq">

															<a href="https://www.madlibro.com/libro/toletis-y-claudia/" target="_blank">
										<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/Banner_MadLibro_Toletis-3_250x90.gif" alt="">
											</a>
												</div>

			<div class="pub-cen">
															<a href=" https://entradas.museothyssen.org/es/232-visita-libre/3584-entrada-con-audioguia?&utm_source=Medios-on&utm_medium=banner-asombrario&utm_campaign=Okeeffe" target="_blank">
										<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/04/OK-970x250_V2.gif" alt="">
											</a>
												</div>

			<div class="pub-der">
															<a href="https://www.publico.es/" target="_blank">
										<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/logo.png" alt="">
											</a>
												</div>
				
		</div>

		<header class="site-header">

					<div class="max">
				<div class="site-logo">

			<figure class="site-logo__img">

				<a href="https://elasombrario.publico.es/" class="custom-logo-link" rel="home"><img width="600" height="83" src="https://i1.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=600%2C83&amp;ssl=1" class="custom-logo" alt="EL ASOMBRARIO &amp; Co." data-attachment-id="3232362" data-permalink="https://elasombrario.publico.es/cropped-logo-elasombrario-2/" data-orig-file="https://i1.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=600%2C83&amp;ssl=1" data-orig-size="600,83" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-elasombrario-2" data-image-description="" data-medium-file="https://i1.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=590%2C82&amp;ssl=1" data-large-file="https://i1.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=600%2C83&amp;ssl=1" /></a>
			</figure>

		</div><!-- .site-logo -->

		<div class="site-buttons">

			<div class="site-buttons__facebook">
				<div id="fb-root"></div>
				<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v7.0" nonce="UcaSwQPX"></script>
				<div class="fb-like" data-href="https://www.facebook.com/ElAsombrario" data-width="" data-layout="box_count" data-action="like" data-size="small" data-share="false"></div>
			</div>

			<div class="site-buttons__twitter">
			<a href="https://twitter.com/Elasombrario?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-lang="es" data-dnt="true" data-show-count="true">Follow @Elasombrario</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

		</div>

		<div class="buscador">

	<form method="get" action="https://elasombrario.publico.es/" class="formbuscar">

		<input type="search" name="s" id="s" class="buscar" required/>

		<button>
			<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
				<g clip-path="url(#clip0)">
					<path d="M15.7812 13.8344L12.6656 10.7188C12.525 10.5781 12.3344 10.5 12.1344 10.5H11.625C12.4875 9.39688 13 8.00937 13 6.5C13 2.90937 10.0906 0 6.5 0C2.90937 0 0 2.90937 0 6.5C0 10.0906 2.90937 13 6.5 13C8.00937 13 9.39688 12.4875 10.5 11.625V12.1344C10.5 12.3344 10.5781 12.525 10.7188 12.6656L13.8344 15.7812C14.1281 16.075 14.6031 16.075 14.8938 15.7812L15.7781 14.8969C16.0719 14.6031 16.0719 14.1281 15.7812 13.8344ZM6.5 10.5C4.29063 10.5 2.5 8.7125 2.5 6.5C2.5 4.29063 4.2875 2.5 6.5 2.5C8.70938 2.5 10.5 4.2875 10.5 6.5C10.5 8.70938 8.7125 10.5 6.5 10.5Z" fill="#313131"/>
				</g>
				<defs>
					<clipPath id="clip0">
						<rect width="16" height="16" fill="white"/>
					</clipPath>
				</defs>
			</svg>
		</button>

	</form>

</div>
		
		<div class="site-hamburger">
			<img src="https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/media/hamburger.svg" alt="">
		</div>

		<nav class="site-menu" role="navigation" aria-label="Primary menu">
			<div class="principal-menu"><ul id="menu-superior-2020" class="menu"><li id="menu-item-3232371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3232371"><a href="#">Ecologia</a>
<ul class="sub-menu">
	<li id="menu-item-3232372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232372"><a href="https://elasombrario.publico.es/category/el-asombrario-recicla/">El Asombrario recicla</a></li>
	<li id="menu-item-3232374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232374"><a href="https://elasombrario.publico.es/category/ventana-verde/">Ventana Verde</a></li>
	<li id="menu-item-3232375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232375"><a href="https://elasombrario.publico.es/category/ilustrisimo-planeta/">Ilustrísimo Planeta</a></li>
</ul>
</li>
<li id="menu-item-3232387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3232387"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-3232376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232376"><a href="https://elasombrario.publico.es/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-3232377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3232377"><a href="https://elasombrario.publico.es/category/libros-2/">Libros</a></li>
<li id="menu-item-3232378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3232378"><a href="https://elasombrario.publico.es/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-3232379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232379"><a href="https://elasombrario.publico.es/category/espectaculos/teatro/">Teatro</a></li>
	<li id="menu-item-3232380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232380"><a href="https://elasombrario.publico.es/category/espectaculos/opera/">Ópera</a></li>
	<li id="menu-item-3232381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232381"><a href="https://elasombrario.publico.es/category/espectaculos/danza/">Danza</a></li>
</ul>
</li>
<li id="menu-item-3232389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232389"><a href="https://elasombrario.publico.es/category/musica-2/">Música</a></li>
<li id="menu-item-3232390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232390"><a href="https://elasombrario.publico.es/category/arte/">Arte y Diseño</a></li>
<li id="menu-item-3232391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232391"><a href="https://elasombrario.publico.es/category/cine-2/">Cine</a></li>
<li id="menu-item-3232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232674"><a href="https://elasombrario.publico.es/category/transversal/">Transversal</a></li>
<li id="menu-item-3232392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232392"><a href="https://elasombrario.publico.es/category/descubrimientos-mad/">Mad Descubre</a></li>
<li id="menu-item-3232393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232393"><a href="https://elasombrario.publico.es/category/relatos-2/">Relatos</a></li>
</ul></div>		</nav><!-- .site-menu -->
				</div>
		
		</header>

		
		<div class="site-content">
		
<main class="entry">

	
		<article class="entry__container">
		
			<header class="entry__header has-columns max-p">
		
				
					<div class="entry__metas">
						<p class="entry__fecha">08 julio 2021</p><p class="entry__cat"><a href="https://elasombrario.publico.es/category/libros-2/">Libros</a></p><p class="entry__autor-meta"><a href="https://elasombrario.publico.es/author/guillermomartinez/"><img alt='' src='https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/01/IMG-20180921-WA0016-80x80.jpg' srcset='https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/01/IMG-20180921-WA0016.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><span class="entry__autor-meta-name">Guillermo Martínez</span></a></p>					</div>
				
				

				<div class="is-single-column">

					
					<h1 class="entry__title">Aprende a leer el BOE, te puedes estar perdiendo algo importante</h1>
							
					
				</div>
		
			</header>

			
			<figure class='entry__post-thumbnail-container'>

				<div class='entry__post-thumbnail'>
					<img src="https://i1.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2021/07/boe-01.jpeg?fit=1126%2C751&ssl=1">
				</div>

				<p class="entry__post-thumbnail-caption">El Boletín Oficial del Estado.  </p> 
				
			</figure>
				

					
			<div class="entry__content has-columns max-p">
		
			
			<!-- ################## RRSS SINGLE ARRIBA  ################# -->

			<div class="rrss-single">

			<div class="fb-share-button" data-href="https://elasombrario.publico.es/aprende-leer-boe-puedes-estar-perdiendo-algo-importante/" data-layout="button_count"></div>


			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<!-- Place this tag where you want the +1 button to render.
			<div class="g-plusone" data-size="medium"></div> -->

			<!-- Place this tag after the last +1 button tag.
			<script type="text/javascript">
			window.___gcfg = {lang: 'es'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script> -->


			<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
				<img src="https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/media/ico-meneame.png" alt="Menéalo" />
				</a>
			

			<a class="mwm_rrss mwm_whatsapp" href="https://api.whatsapp.com/send?text=Aprende a leer el BOE, te puedes estar perdiendo algo importante – https://elasombrario.publico.es/aprende-leer-boe-puedes-estar-perdiendo-algo-importante/"><i class="icon-rrss-whatsapp"></i><img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/04/btn-whatsapp.png"></a>
			</div>
			<!-- ################## /FIN RRSS SINGLE ARRIBA ################# -->

				<div class="is-single-column">
		
					<p><em><strong>Desde luego</strong>, entender lo escrito en el <strong>Boletín oficial del Estado (BOE)</strong> sería una gran satisfacción para todos. Esa ardua empresa ahora cuenta con un esperado apoyo, el <strong>Diccionario ilustrado BOE-Español</strong> (Ariel, 2021). La monografía, de reciente publicación, repasa el Boletín que dicta nuestras normas, regula las<strong> ayudas e incluso avisa de si alguien</strong> está en paradero desconocido. El binomio de seriedad y humor aportado por los textos de la periodista <strong>Eva Belmonte</strong> se entrelaza con el acierto del pincel de <strong>Mauro Entrialgo, </strong>responsable de las ilustraciones que acompañan cada definición.</em></p>
<p><a href="https://twitter.com/Guille8Martinez"><strong>Puedes seguir al autor, Guillermo Martínez, en Twitter, aquí.</strong></a></p>
<p>La pandemia retrasó la publicación del libro. Evidentemente, Belmonte, a los timones de <strong><em>El BOE nuestro de cada día</em></strong>, tenía más trabajo que nunca. Por aquellos momentos, los inicios de una crisis sanitaria mucho más superada que el previsible colapso económico que se avecina dejaban unos BOE algo locos: nuevas normas, disposiciones, ordenamientos que tenían a todo el mundo en vilo. “Tenía la sensación de que muchas cosas básicas no se entendían y que otras tantas se necesitaban explicar para entender bien, por ejemplo, las noticias. Solía ser muy aséptica en los textos y a veces necesitaba soltarme, hablar con humor y de forma irónica”, revela la autora, que ahora se desquita.</p>
<p>Ella misma no sabe muy bien qué pasaría en la sociedad si todo el mundo se enterara de lo que se explicita en el BOE. “Con temas como la <strong>corrupción</strong> parece que estamos anestesiados. Con el tema de las ayudas, además, si vamos al BOE podemos ver realmente los requisitos necesarios para acceder a ellas y no quedarnos solo con el anuncio de que se van a aprobar, y eso sí que podría hacer que la gente se enfadara más”, en palabras de Belmonte.</p>
<p>La <strong>palabra “concesión”</strong>, por ejemplo, aparece en el Boletín 106.851 ocasiones en los últimos diez años, la que más de las recogidas en el Diccionario. Referido a un tipo de contrato público, ese eufemismo esconde la privatización de algo: una carretera, un hospital, un parking. Según la autora, también codirectora del <a href="https://civio.es/"><strong>proyecto Civio</strong></a> (“datos que cuentan contra la opacidad”), “esto es importante porque con el paso del tiempo hemos visto que las condiciones de estos contratos son muy ventajosas para las empresas y muy poco para la Administración pública, además de que se suelen degradar las condiciones laborales”.</p>
<p>El caso de los <strong>indultos</strong> es insoslayable. Paradójico que una medida de gracia con mucho de arbitraria se haya otorgado más de 10.000 veces desde 1996. Y es que aquí el BOE sí que cobra relevancia: hasta que no llegan a publicarse en el Boletín, no se sabe nada de ellos. “Conocemos algunos que interesa contar porque conviene o porque se ha mediatizado su caso, también los de Semana Santa porque al PP le gustaba contarlo a su electorado, pero nada más”, agrega la escritora. En realidad, es una de esas medidas que no se incluye en la lista de decisiones tomadas en el Consejo de Ministros.</p>
<p>“Si nos quedamos con lo que anuncian después del Consejo de Ministros en rueda de prensa, ahí solo veremos la parte bonita. Pasa algo parecido con las <strong>cartas de naturaleza de identificación</strong>, que se dan a personajes públicos como el músico James Rhodes o el jugador de baloncesto Serge Ibaka, pero también a empresarios y políticos de los que se suele desconocer su nombre hasta que sale publicado en el BOE”, se explaya la experta. ¿Es realmente el BOE una <strong>herramienta útil para la ciudadanía</strong>? Ella responde: “A mí me parece crucial para saber los derechos que tenemos las personas en una determinada situación, como ocurrió durante el estado de alarma. Sirve para cosas tan cotidianas como pedir una ayuda o presentarse a una oposición, pero lo más importante es que te permite conocer tus derechos: qué puedes hacer, reclamar, y qué no”.</p>
<div id="attachment_3236728" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3236728" data-attachment-id="3236728" data-permalink="https://elasombrario.publico.es/aprende-leer-boe-puedes-estar-perdiendo-algo-importante/evamauroevamauro_dsf2077/" data-orig-file="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2021/07/evamauroevamauro_DSF2077.jpg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;GFX 50S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595461752&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;43.3&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="evamauroevamauro_DSF2077" data-image-description="&lt;p&gt;Eva Belmonte y Mauro Entrialgo, autores del libro. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2021/07/evamauroevamauro_DSF2077.jpg?fit=590%2C443&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2021/07/evamauroevamauro_DSF2077.jpg?fit=1000%2C750&amp;ssl=1" loading="lazy" class="wp-image-3236728 size-medium" src="https://i0.wp.com/elasombrario.publico.es/wp-content/uploads/sites/1/2021/07/evamauroevamauro_DSF2077.jpg?resize=590%2C443&#038;ssl=1" alt="" width="590" height="443" data-recalc-dims="1" /><p id="caption-attachment-3236728" class="wp-caption-text">Eva Belmonte y Mauro Entrialgo, autores del libro. Foto: Silvia Varela.</p></div>
<p>Aunque útil, quizá no llega a ser tan cotidiano como para avisar a alguien de que la justicia le busca, por ejemplo. Las personas en <strong>paradero desconocido</strong> también salen en nuestro apreciado Boletín. En una suerte de edicto que suena al grito de “se hace saber…” en mitad de la plaza del pueblo, el texto explicita aquellas personas que tienen algún asunto pendiente con la <strong>Administración pública</strong>, incluso cuando en algunos casos el error radique en que no se han cruzado bien tus datos personales y no estés huyendo de nada. Y lo mejor de todo, te tienes que dar por aludido. “Si no respondes, puede llegar un juicio en el que no puedas defenderte, pero en los últimos años hay sentencias del Tribunal Constitucional que dan la razón al ciudadano ya que la Administración no ha hecho lo suficiente para encontrarle tan solo publicándolo en el documento”, resalta Belmonte. Como medida preventiva, puedes poner una alerta con tu DNI en el BOE por si aparece en el texto.</p>
<p>Los <strong>planes de estudio</strong>, al menos algunos, también salen publicados. De esta forma, la introducción de pseudociencias en las universidades queda patente. La homeopatía, la acupuntura o el reiki son solo algunos saberes que han permeado la capa de la magufada para entrar de lleno en las aulas. La experta, en este sentido, resalta que lo bueno es <strong>poder ver quién ha aprobado esas medidas</strong> y planes. Y concluye: “Estoy súper contenta con el libro porque por una vez he sentido que puedo ser yo misma explicando así las cosas, de forma menos encorsetada”.</p>
<p>A decir verdad, este Diccionario no sería lo mismo sin las ilustraciones de Mauro Entrialgo. El <strong>humor gráfico</strong> acompaña a cada definición, complementando una lectura multidisciplinar que encaja a la perfección. “No siempre son chistes, también hay <strong>metáforas gráficas</strong> para explicar un concepto determinado y juegos de palabras. El propósito es aligerar un poco la densidad del texto, que aunque humorístico también, no deja de tener muchos datos en cada definición”, comenta el viñetista.</p>
<p>Entrialgo lo ha tenido algo más fácil de lo habitual. El gran miedo del humorista gráfico, que no se entiendan sus chistes, para él estaba solventado desde el principio gracias a las explicaciones de Belmonte. “Sobre la viñeta más difícil de sacar, no me acuerdo. Tampoco de la más fácil, aunque quizá los juegos de palabras me resulten más sencillos”, agrega el ilustrador. De hecho, él mismo se ha inspirado con las cosas que aprendía de los textos de su compañera. Y finaliza: “La idea de meter humor, aparte de aligerar, también está porque es un libro que <strong>te puede llegar a enfadar</strong> porque cuenta cosas que cabrean”.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://elasombrario.publico.es/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '3236721'});
});
</script></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			<div class="entry__tags">
				<div class="entry__tags-container">
					<p class="entry__tags-_title">Palabras relacionadas</p>
					<p class="entry__tags-terms"><a href="https://elasombrario.publico.es/tag/boe/">BOE</a>, <a href="https://elasombrario.publico.es/tag/boletin-oficial-del-estado/">Boletín Oficial del Estado</a>, <a href="https://elasombrario.publico.es/tag/diccionario-ilustrado/">Diccionario ilustrado</a>, </p></div></div>		
					<div class="entry__author">

						<p class="entry__author-title">Sobre el autor</p>

						<div class="entry__author-content">

							
							<figure class="entry__author-img">
								<a href="https://elasombrario.publico.es/author/guillermomartinez/" rel="nofollow">
									<img alt='' src='https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/01/IMG-20180921-WA0016-96x96.jpg' srcset='https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/01/IMG-20180921-WA0016.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>								</a>
							</figure>

									

							<div class="entry__author-info">

								
									<p><a href="https://elasombrario.publico.es/author/guillermomartinez/"><strong>Guillermo Martínez</strong></a></p>

								
								<p>Guillermo Martínez (Alcalá de Henares, 1996) es periodista freelance. Graduado en la Universidad Complutense de Madrid, terminó sus estudios en la Universidad Nacional de Córdoba, en Argentina. Colabora en diferentes medios de forma asidua y sus piezas giran en torno a la emergencia social, la cultura y la política. Además, también trabaja para la agencia de comunicación Información y Contenidos para la Sostenibilidad (ICS).</p>
								<span class="entry__author-more"><a href="https://elasombrario.publico.es/author/guillermomartinez/">¿Quieres leer más artículos de este autor?</a></span>
							</div>

						</div>

					</div>

					<section class="comments" id="comments">

	
		<div class="comments__form" id="respond">

			
				<p class="comments__form-title">Deja tu comentario</p>

				<p class="comments__form-cancel" id="cancel-comment-reply">
					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/aprende-leer-boe-puedes-estar-perdiendo-algo-importante/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small>
				</p>

				
				<form action="https://elasombrario.publico.es/wp-comments-post.php" method="post" id="commentform" class="commentform">

					<div class="comments__form-fields">

						
							<p class="comments__field-name"><input type="text" name="author" id="author" value="" tabindex="1" aria-required='true' placeholder="Nombre (requerido)" required /></p>
							<p class="comments__field-email"><input type="text" name="email" id="email" value="" tabindex="2" aria-required='true' placeholder="Email (requerido)" required /></p>

						
						<p class="comments__field-textarea"><textarea name="comment" id="comment" tabindex="4" placeholder="Tu comentario (requerido)" required></textarea></p>

					</div>

					<p class="comments__field-checkbox"><label><input type="checkbox" required=""> He leído y acepto la <a href="/politica-de-privacidad/" target="_blank"> política de privacidad </a> de elasombrario.com</label></p>

					<p class="comments__field-checkbox"><label><input type="checkbox" required=""> Acepto que los datos que he proporcionado (con la excepción del correo electrónico) se publicarán.</label></p>

					<p><input name="submit" type="submit" id="submit" class="comments__field-submit" tabindex="5" value="Enviar comentario" />
						<input type='hidden' name='comment_post_ID' value='3236721' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e867cb518b" /></p><input type="hidden" id="ak_js" name="ak_js" value="176"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>
				</form>

				<p class="comments__datos"><strong>¿Qué hacemos con tus datos? </strong></p>
				<p class="comments__datos">En elasombrario.com le pedimos su nombre y correo electrónico (no publicamos el correo electrónico) para identificarlo entre el resto de las personas que comentan en el blog.</p>

						
		</div>

	
	<p class="comments__comments-number">No hay comentarios</p>

	<ul class="comments__list">
		
		
	</ul>

</section>

		
				</div>
		
			</div>
		
		</article>

	
</div><!-- .site-content -->

		<script>
			jQuery('.wp-block-group').each(function(){
				var patrocinador = jQuery(this).find('.wp-block-image.size-large.is-style-patrocinado').get();
				jQuery(this).find('.wp-block-image.size-large.is-style-patrocinado').remove();
				jQuery(this).find('.mwm-latest-posts__category').after(patrocinador);
			});
			
			var url = jQuery('.entry__post-thumbnail-container img').attr('src').split('/');
			var url = url[7].split('.');
			if(jQuery('.entry__content img:nth-of-type(1)').attr('src').includes(url[0])){
				jQuery('.entry__content .wp-caption:nth-of-type(1)').remove();
			}

			var width = jQuery(window).width() - ((jQuery(window).width() - jQuery('.entry__content').outerWidth() ) / 2);
				jQuery('.entry__post-thumbnail-container').width(width+'px');

				jQuery( window ).resize(function() {
				var width = jQuery(window).width() - ((jQuery(window).width() - jQuery('.entry__content').outerWidth() ) / 2);
					jQuery('.entry__post-thumbnail-container').width(width+'px');
			});
					</script>
	
<footer class="site-footer">

    <div class="site-footer__contenedor max">

        <div class="site-footer__redes">

                        <div class="instagram">
                <a href="https://www.instagram.com/elasombrario/" target="_blank">
                    <svg width="44" height="44" viewBox="0 0 44 44" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M26.0625 22.4998C26.0625 24.4673 24.4676 26.0623 22.5 26.0623C20.5325 26.0623 18.9375 24.4673 18.9375 22.4998C18.9375 20.5322 20.5325 18.9373 22.5 18.9373C24.4676 18.9373 26.0625 20.5322 26.0625 22.4998Z" fill="white"/>
                        <path d="M31.5336 15.6657C31.3479 15.1626 31.0516 14.7071 30.6667 14.3333C30.2929 13.9484 29.8378 13.6522 29.3343 13.4665C28.926 13.3079 28.3126 13.1192 27.1829 13.0677C25.9607 13.012 25.5943 13 22.5002 13C19.4059 13 19.0394 13.0117 17.8176 13.0674C16.6878 13.1192 16.0741 13.3079 15.6661 13.4665C15.1626 13.6522 14.7072 13.9484 14.3337 14.3333C13.9488 14.7071 13.6526 15.1623 13.4666 15.6657C13.308 16.074 13.1192 16.6877 13.0678 17.8175C13.0121 19.0394 13.0001 19.4058 13.0001 22.5002C13.0001 25.5942 13.0121 25.9606 13.0678 27.1828C13.1192 28.3126 13.308 28.926 13.4666 29.3343C13.6526 29.8377 13.9485 30.2929 14.3334 30.6667C14.7072 31.0516 15.1623 31.3478 15.6658 31.5335C16.0741 31.6924 16.6878 31.8811 17.8176 31.9326C19.0394 31.9883 19.4056 32 22.4999 32C25.5946 32 25.961 31.9883 27.1825 31.9326C28.3123 31.8811 28.926 31.6924 29.3343 31.5335C30.345 31.1437 31.1437 30.3449 31.5336 29.3343C31.6921 28.926 31.8809 28.3126 31.9326 27.1828C31.9884 25.9606 32.0001 25.5942 32.0001 22.5002C32.0001 19.4058 31.9884 19.0394 31.9326 17.8175C31.8812 16.6877 31.6924 16.074 31.5336 15.6657ZM22.5002 28.4502C19.2137 28.4502 16.5495 25.7863 16.5495 22.4998C16.5495 19.2133 19.2137 16.5495 22.5002 16.5495C25.7864 16.5495 28.4506 19.2133 28.4506 22.4998C28.4506 25.7863 25.7864 28.4502 22.5002 28.4502ZM28.6858 17.7048C27.9179 17.7048 27.2952 17.0822 27.2952 16.3142C27.2952 15.5462 27.9179 14.9236 28.6858 14.9236C29.4538 14.9236 30.0764 15.5462 30.0764 16.3142C30.0761 17.0822 29.4538 17.7048 28.6858 17.7048Z" fill="white"/>
                        <path d="M22 39.6C26.6678 39.6 31.1444 37.7457 34.4451 34.4451C37.7457 31.1444 39.6 26.6678 39.6 22C39.6 17.3322 37.7457 12.8556 34.4451 9.55492C31.1444 6.25428 26.6678 4.4 22 4.4C17.3322 4.4 12.8556 6.25428 9.55492 9.55492C6.25428 12.8556 4.4 17.3322 4.4 22C4.4 26.6678 6.25428 31.1444 9.55492 34.4451C12.8556 37.7457 17.3322 39.6 22 39.6ZM22 44C9.8494 44 0 34.1506 0 22C0 9.8494 9.8494 0 22 0C34.1506 0 44 9.8494 44 22C44 34.1506 34.1506 44 22 44Z" fill="white"/>
                    </svg>
                </a>
            </div>
            
            <div class="facebook">
                <a href="https://www.facebook.com/ElAsombrario" target="_blank">
                    <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M23.6181 19.7358V22.7767H21.3921V26.4933H23.6181V37.5416H28.1938V26.4933H31.2633C31.2633 26.4933 31.5526 24.7112 31.6918 22.7612H28.2114V20.2216C28.2114 19.8396 28.7105 19.3295 29.2052 19.3295H31.6962V15.4583H28.3064C23.5055 15.4583 23.6181 19.1793 23.6181 19.7358Z" fill="white"/>
                        <path d="M26.5 44.1668C31.1855 44.1668 35.679 42.3054 38.9922 38.9923C42.3053 35.6792 44.1666 31.1856 44.1666 26.5001C44.1666 21.8146 42.3053 17.321 38.9922 14.0079C35.679 10.6947 31.1855 8.83342 26.5 8.83342C21.8145 8.83342 17.3209 10.6947 14.0077 14.0079C10.6946 17.321 8.83329 21.8146 8.83329 26.5001C8.83329 31.1856 10.6946 35.6792 14.0077 38.9923C17.3209 42.3054 21.8145 44.1668 26.5 44.1668ZM26.5 48.5834C14.3033 48.5834 4.41663 38.6967 4.41663 26.5001C4.41663 14.3035 14.3033 4.41675 26.5 4.41675C38.6966 4.41675 48.5833 14.3035 48.5833 26.5001C48.5833 38.6967 38.6966 48.5834 26.5 48.5834Z" fill="white"/>
                    </svg>

                </a>
            </div>
                        <div class="twitter">
                <a href="https://twitter.com/ElAsombrario" target="_blank">
                    <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M25 41.6667C29.4203 41.6667 33.6595 39.9108 36.7851 36.7852C39.9107 33.6596 41.6667 29.4204 41.6667 25.0001C41.6667 20.5798 39.9107 16.3406 36.7851 13.215C33.6595 10.0894 29.4203 8.33341 25 8.33341C20.5797 8.33341 16.3405 10.0894 13.2149 13.215C10.0893 16.3406 8.33332 20.5798 8.33332 25.0001C8.33332 29.4204 10.0893 33.6596 13.2149 36.7852C16.3405 39.9108 20.5797 41.6667 25 41.6667ZM25 45.8334C13.4937 45.8334 4.16666 36.5063 4.16666 25.0001C4.16666 13.4938 13.4937 4.16675 25 4.16675C36.5062 4.16675 45.8333 13.4938 45.8333 25.0001C45.8333 36.5063 36.5062 45.8334 25 45.8334Z" fill="white"/>
                        <path d="M35.4167 18.6397C34.65 18.973 33.8271 19.2022 32.9625 19.3022C33.8458 18.7814 34.5208 17.9564 34.8417 16.9751C33.9999 17.4657 33.0815 17.8108 32.125 17.9959C31.7227 17.5742 31.2386 17.2389 30.7024 17.0103C30.1662 16.7818 29.5891 16.6649 29.0063 16.6668C26.6458 16.6668 24.7333 18.5522 24.7333 20.8751C24.7333 21.2043 24.7708 21.5251 24.8438 21.8334C23.1507 21.753 21.493 21.3206 19.9764 20.5637C18.4598 19.8069 17.1176 18.7422 16.0354 17.4376C15.6553 18.0774 15.4552 18.808 15.4563 19.5522C15.4563 21.0105 16.2125 22.3022 17.3583 23.0543C16.6801 23.033 16.0164 22.8524 15.4208 22.5272V22.5793C15.4273 23.5573 15.7725 24.5029 16.3978 25.255C17.023 26.0071 17.8896 26.5193 18.85 26.7043C18.2195 26.871 17.5598 26.8952 16.9188 26.7751C17.1982 27.6165 17.7327 28.35 18.448 28.8738C19.1633 29.3976 20.0239 29.6857 20.9104 29.698C19.3895 30.87 17.5222 31.5032 15.6021 31.498C15.2583 31.498 14.9188 31.4772 14.5833 31.4397C16.5427 32.6799 18.8145 33.3367 21.1333 33.3334C28.9958 33.3334 33.2938 26.9209 33.2938 21.3584L33.2792 20.8126C34.1173 20.2236 34.8415 19.4874 35.4167 18.6397Z" fill="white"/>
                    </svg>
                </a>
            </div>
                    </div>

        <div class="site-footer__copy">
            <p>© 2012 - 2021 elasombrario.com - todos los derechos reservados</p>
        </div>

        <div class="site-footer__menu">
            <div class="menu-legal"><ul id="menu-legal" class="menu"><li id="menu-item-9941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://elasombrario.publico.es/condiciones-de-uso/">Aviso Legal</a></li>
<li id="menu-item-9940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9940"><a href="https://elasombrario.publico.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-3232421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232421"><a href="https://elasombrario.publico.es/uso-de-cookies/">Información sobre cookies</a></li>
</ul></div>        </div>
        <div class="site-footer__menu">
            <div class="menu-legal"><ul id="menu-contacto-2020" class="menu"><li id="menu-item-3232400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232400"><a href="https://elasombrario.publico.es/contacto/">Contacto</a></li>
<li id="menu-item-3232399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232399"><a href="https://elasombrario.publico.es/publicidad-en-el-asombrario/">Publicidad en El Asombrario</a></li>
<li id="menu-item-3232471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232471"><a href="https://elasombrario.publico.es/colaboradores/">Colaboradores</a></li>
</ul></div>        </div>

        <p class="site-footer__mowomo">Desarrollo y Diseño web <a href="https://www.mowomo.com/" target="_blank" rel="nofollow">mowomo.com</a></p>

    </div>

    <img src="https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/media/Asombrosio.png" alt="">

</footer>

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-30505 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-30505 .spu-close:hover{
	color:#000;
}
#spu-30505 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 300px;

}
#spu-bg-30505 {
	opacity: 0;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-30505 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-30505"></div>
<div class="spu-box  spu-bottom-right spu-total- " id="spu-30505"
 data-box-id="30505" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_30505" data-nclose-cookie="spu_closing_30505" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0" data-total=""
 style="left:-99999px !important;right:auto;" data-width="300" >
	<div class="spu-content"><div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//elasombrario.us14.list-manage.com/subscribe/post?u=5bcd917f6680fd1d7bec67847&amp;id=5c502dece4" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label class="suscribete" for="mce-EMAIL">Suscríbete a nuestro boletín</label><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="dirección de email" /></p>
<ul>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;"> Acepto recibir emails de respuesta a mi consulta por parte de elasombrario.com por los medios que he facilitado <small><em>(requerido)</em></small></label></li>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;">  He leído y acepto las <a href="/condiciones-de-uso" target="_blank">condiciones de uso</a> y la <a href="/politica-de-privacidad" target="_blank">política de privacidad</a> de elasombrario.com <small><em>(requerido)</em></small></label></li>
</ul>
<div style="font-size: 0.7rem;">Te pedimos tu nombre y email para poder enviarte nuestro newsletter o boletín de noticias y novedades de manera personalizada.</div>
<p></p>
<div style="font-size: 0.7rem;">Solo usamos tu email para enviarte el newsletter y lo hacemos mediante <a href="https://mailchimp.com" target="_blank"></a>MailChimp.</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_5bcd917f6680fd1d7bec67847_5c502dece4" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" style="color: #fff;" name="subscribe" type="submit" value="Suscribirse" /></div>
</div>
</form>
</div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-99e9478a59dc0a95320dfc1696b80b2e">
	</div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Escribe un comentario..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Publicar comentario" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Cargando comentarios...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comentario</a>
													</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elasombrario.publico.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/elasombrario.publico.es\/?spu_action=spu_load","pid":"3236721","is_front_page":"","is_category":"","site_url":"https:\/\/elasombrario.publico.es","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php","nonce":"dd2770c598","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elasombrario.publico.es\/wp-login.php?redirect_to=https%3A%2F%2Felasombrario.publico.es%2Faprende-leer-boe-puedes-estar-perdiendo-algo-importante%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.8' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210513' id='jetpack_related-posts-js'></script>
<script async="async" type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'46981482',post:'3236721',tz:'2',srv:'elasombrario.publico.es'} ]);
	_stq.push([ 'clickTrackerInit', '46981482', '3236721' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.106 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-09 00:59:03 -->

<!-- super cache -->