<!DOCTYPE html>

<html lang="es">

	<head>

		<meta charset="UTF-8" />
		<meta name=viewport content="width=device-width, initial-scale=1">

<!-- FB 16 sep 2017 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=1626181800789033";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- / FB -->

  <!-- INICIO GOOGLE ANALYTICS -->
<!--<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36976692-1']);
_gaq.push(['_setDomainName', 'elasombrario.publico.es']);
_gaq.push(['_trackPageview']);
/*_gaq.push(['b._setAccount', 'UA-38858325-1']);
_gaq.push(['b._setDomainName', 'elasombrario.com']);
_gaq.push(['b._trackPageview']);
_gaq.push(['c._setAccount', 'UA-38858325-2']);
_gaq.push(['c._setDomainName', 'elasombrario.com']);
_gaq.push(['c._trackPageview']);*/
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script> -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-190010621-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-190010621-1');
</script>


<!-- FIN GOOGLE ANALYTICS -->

 <style id="editorskit-typography-inline-css"></style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saludamos 2022 con las mejores miradas de aves</title>
	<meta name="description" content="Presentamos las mejores fotografías del último concurso de FotoAves que organiza la Sociedad Española de Ornitología (SEO/BirdLife)." />
	<link rel="canonical" href="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Saludamos 2022 con las mejores miradas de aves" />
	<meta property="og:description" content="Como el Nuevo Año es el de los dos patitos, en ‘El Asombrario’ queremos estrenar 2022 por todo lo alto. Levantamos el vuelo con la mirada de las aves. Con" />
	<meta property="og:url" content="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/" />
	<meta property="og:site_name" content="EL ASOMBRARIO &amp; Co." />
	<meta property="article:publisher" content="https://www.facebook.com/ElAsombrario/" />
	<meta property="article:published_time" content="2022-01-02T06:30:40+00:00" />
	<meta property="article:modified_time" content="2021-12-30T19:38:10+00:00" />
	<meta property="og:image" content="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_EgoitzIkaza.jpg" />
	<meta property="og:image:width" content="1121" />
	<meta property="og:image:height" content="654" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Elasombrario" />
	<meta name="twitter:site" content="@Elasombrario" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Javier Rico" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="8 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Feed" href="https://elasombrario.publico.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Feed de los comentarios" href="https://elasombrario.publico.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Comentario Saludamos 2022 con las mejores miradas de aves del feed" href="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elasombrario.publico.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elasombrario.publico.es/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://elasombrario.publico.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elasombrario.publico.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='editorskit-frontend-css'  href='https://elasombrario.publico.es/wp-content/plugins/block-options/build/style.build.css?ver=1.33.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elasombrario.publico.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://elasombrario.publico.es/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elasombrario.publico.es/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://elasombrario.publico.es/wp-content/plugins/block-options/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://elasombrario.publico.es/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='origen-google-font-css'  href='//fonts.googleapis.com/css2?family=Poppins%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='origen_style-css'  href='https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='origen_style_bloques-css'  href='https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/bloques.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://elasombrario.publico.es/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elasombrario.publico.es/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=5.8.2' id='gdpr-recaptcha-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.8.2' id='origen_jq-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/js/menu.js?ver=5.8.2' id='origen_menu-js'></script>
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.8.2' id='pptwj-widget-tab-js-js'></script>
<link rel="https://api.w.org/" href="https://elasombrario.publico.es/wp-json/" /><link rel="alternate" type="application/json" href="https://elasombrario.publico.es/wp-json/wp/v2/posts/3239025" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elasombrario.publico.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elasombrario.publico.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://elasombrario.publico.es/?p=3239025' />
<link rel="alternate" type="application/json+oembed" href="https://elasombrario.publico.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.publico.es%2Fsaludamos-2022-mejores-fotografias-aves%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elasombrario.publico.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.publico.es%2Fsaludamos-2022-mejores-fotografias-aves%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.pptwj-tabs-wrap .tab-links {
    background: #fff;
    border-bottom: none;
    height: 26px;
    margin: 0;
    padding: 0 0;
    position: relative;
}

.pptwj-tabs-wrap .tab-links li a.selected, .pptwj-tabs-wrap .tab-links li a:hover {
    background: #46da07;
    border-radius: 0;
    color: #222;
    text-decoration: none;
    font-size: 0.9375rem;
    font-weight: 600;
    padding: 0.4rem 2rem;
}

.pptwj-tabs-wrap .boxes ul.tab-filter-list {
    border: none;
    margin: -1px;
    background: #46da07;
    padding:0.4rem;
    text-align: center;
}

.pptwj-tabs-wrap .boxes ul.tab-filter-list a {
    color: #222;
    font-size: 13px;
		font-weight: 600;
    margin: 0 8px;
    text-decoration: none;
    text-transform: uppercase;
}


.pptwj-tabs-wrap .tab-links li {
    border: none;
    display: inline;
    float: left;
    margin-bottom: 0.5rem;
}

.pptwj-tabs-wrap .boxes ul li {
    border-bottom: 1px solid #e5e5e5;
    font-size: 13px;
    overflow: hidden;
    margin: 0;
    padding: 8px;
}

.surgemadrid, .bosque {
    margin-top: 1rem;
}
.pub-cen {
    margin-bottom: 10px;
}

.wp-block-latest-posts__featured-image {
    overflow: hidden;
	display:flex;
}
@media screen and (max-width: 599px){ .wp-block-latest-posts .wp-block-latest-posts__content>* { 
	margin: 0.5rem 0 0 0; 
	} 
}
		</style>
		

 <script src="https://www.publico.es/commons/js/ext/analytics-agregados.js" type="text/javascript"></script> 


</head>

<body class="post-template-default single single-post postid-3239025 single-format-standard wp-custom-logo editorskit-live-previewer">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56FP83L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


		
		
		<div class="pub-cabecera is-style-publicidad max">

					<div class="pub-izq">

															<a href="https://madlibro.com/Sol-nulo" target="_blank">
										<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/09/Sol-Nulo-MadLibro-Rafa-Ruiz.gif" alt="">
											</a>
												</div>

			<div class="pub-cen">
																			<a href="https://entradas.museothyssen.org/es/232-visita-libre/3957-entrada-con-audioguia?&utm_source=asombrario&utm_medium=display&utm_campaign=magritte&utm_content=medios-online" target="_blank">
										<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/09/magritte.gif" alt="">
											</a>
												</div>

			<div class="pub-der">
															<a href="https://www.publico.es/" target="_blank">
										<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/logo.png" alt="">
											</a>
												</div>
				
		</div>

		<header class="site-header">

					<div class="max">
				<div class="site-logo">

			<figure class="site-logo__img">

				<a href="https://elasombrario.publico.es/" class="custom-logo-link" rel="home"><img width="600" height="83" src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png" class="custom-logo" alt="EL ASOMBRARIO &amp; Co." data-attachment-id="3232362" data-permalink="https://elasombrario.publico.es/cropped-logo-elasombrario-2/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png" data-orig-size="600,83" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-elasombrario-2" data-image-description="" data-image-caption="" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2-590x82.png" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png" /></a>
			</figure>

		</div><!-- .site-logo -->

		<div class="site-buttons">

			<div class="site-buttons__facebook">
				<div id="fb-root"></div>
				<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v7.0" nonce="UcaSwQPX"></script>
				<div class="fb-like" data-href="https://www.facebook.com/ElAsombrario" data-width="" data-layout="box_count" data-action="like" data-size="small" data-share="false"></div>
			</div>

			<div class="site-buttons__twitter">
			<a href="https://twitter.com/Elasombrario?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-lang="es" data-dnt="true" data-show-count="true">Follow @Elasombrario</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

		</div>

		<div class="buscador">

	<form method="get" action="https://elasombrario.publico.es/" class="formbuscar">

		<input type="search" name="s" id="s" class="buscar" required/>

		<button>
			<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
				<g clip-path="url(#clip0)">
					<path d="M15.7812 13.8344L12.6656 10.7188C12.525 10.5781 12.3344 10.5 12.1344 10.5H11.625C12.4875 9.39688 13 8.00937 13 6.5C13 2.90937 10.0906 0 6.5 0C2.90937 0 0 2.90937 0 6.5C0 10.0906 2.90937 13 6.5 13C8.00937 13 9.39688 12.4875 10.5 11.625V12.1344C10.5 12.3344 10.5781 12.525 10.7188 12.6656L13.8344 15.7812C14.1281 16.075 14.6031 16.075 14.8938 15.7812L15.7781 14.8969C16.0719 14.6031 16.0719 14.1281 15.7812 13.8344ZM6.5 10.5C4.29063 10.5 2.5 8.7125 2.5 6.5C2.5 4.29063 4.2875 2.5 6.5 2.5C8.70938 2.5 10.5 4.2875 10.5 6.5C10.5 8.70938 8.7125 10.5 6.5 10.5Z" fill="#313131"/>
				</g>
				<defs>
					<clipPath id="clip0">
						<rect width="16" height="16" fill="white"/>
					</clipPath>
				</defs>
			</svg>
		</button>

	</form>

</div>
		
		<div class="site-hamburger">
			<img src="https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/media/hamburger.svg" alt="">
		</div>

		<nav class="site-menu" role="navigation" aria-label="Primary menu">
			<div class="principal-menu"><ul id="menu-superior-2020" class="menu"><li id="menu-item-3232371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3232371"><a href="#">Ecologia</a>
<ul class="sub-menu">
	<li id="menu-item-3232372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232372"><a href="https://elasombrario.publico.es/category/el-asombrario-recicla/">El Asombrario recicla</a></li>
	<li id="menu-item-3232374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3232374"><a href="https://elasombrario.publico.es/category/ventana-verde/">Ventana Verde</a></li>
	<li id="menu-item-3232375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232375"><a href="https://elasombrario.publico.es/category/ilustrisimo-planeta/">Ilustrísimo Planeta</a></li>
</ul>
</li>
<li id="menu-item-3232387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3232387"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-3232376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232376"><a href="https://elasombrario.publico.es/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-3232377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232377"><a href="https://elasombrario.publico.es/category/libros-2/">Libros</a></li>
<li id="menu-item-3232378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3232378"><a href="https://elasombrario.publico.es/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-3232379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232379"><a href="https://elasombrario.publico.es/category/espectaculos/teatro/">Teatro</a></li>
	<li id="menu-item-3232380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232380"><a href="https://elasombrario.publico.es/category/espectaculos/opera/">Ópera</a></li>
	<li id="menu-item-3232381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232381"><a href="https://elasombrario.publico.es/category/espectaculos/danza/">Danza</a></li>
</ul>
</li>
<li id="menu-item-3232389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232389"><a href="https://elasombrario.publico.es/category/musica-2/">Música</a></li>
<li id="menu-item-3232390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232390"><a href="https://elasombrario.publico.es/category/arte/">Arte y Diseño</a></li>
<li id="menu-item-3232391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232391"><a href="https://elasombrario.publico.es/category/cine-2/">Cine</a></li>
<li id="menu-item-3232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232674"><a href="https://elasombrario.publico.es/category/transversal/">Transversal</a></li>
<li id="menu-item-3232392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232392"><a href="https://elasombrario.publico.es/category/descubrimientos-mad/">Mad Descubre</a></li>
<li id="menu-item-3232393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232393"><a href="https://elasombrario.publico.es/category/relatos-2/">Relatos</a></li>
</ul></div>		</nav><!-- .site-menu -->
				</div>
		
		</header>

		
		<div class="site-content">
		
<main class="entry">

	
		<article class="entry__container">
		
			<header class="entry__header has-columns max-p">
		
				
					<div class="entry__metas">
						<p class="entry__fecha">02 enero 2022</p><p class="entry__cat"><a href="https://elasombrario.publico.es/category/ventana-verde/">Ventana Verde</a></p><p class="entry__autor-meta"><a href="https://elasombrario.publico.es/author/javierrico/"><img alt='' src='https://elasombrario.publico.es/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796.jpg' srcset='https://elasombrario.publico.es/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/><span class="entry__autor-meta-name">Javier Rico</span></a></p>					</div>
				
				

				<div class="is-single-column">

					
					<h1 class="entry__title">Saludamos 2022 con las mejores miradas de aves</h1>
							
					
				</div>
		
			</header>

			
			<figure class='entry__post-thumbnail-container'>

				<div class='entry__post-thumbnail'>
					<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_EgoitzIkaza.jpg">
				</div>

				<p class="entry__post-thumbnail-caption">Fotografía de un charrán patinegro titulada &#8216;Una mirada al Cantábrico&#8217;, finalista del FotoAves 2021 de SEO/BirdLife. Foto: Egoitz Ikaza.  </p> 
				
			</figure>
				

					
			<div class="entry__content has-columns max-p">
		
			
			<!-- ################## RRSS SINGLE ARRIBA  ################# -->

			<div class="rrss-single">

			<div class="fb-share-button" data-href="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/" data-layout="button_count"></div>


			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<!-- Place this tag where you want the +1 button to render.
			<div class="g-plusone" data-size="medium"></div> -->

			<!-- Place this tag after the last +1 button tag.
			<script type="text/javascript">
			window.___gcfg = {lang: 'es'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script> -->


			<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
				<img src="https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/media/ico-meneame.png" alt="Menéalo" />
				</a>
			

			<a class="mwm_rrss mwm_whatsapp" href="https://api.whatsapp.com/send?text=Saludamos 2022 con las mejores miradas de aves – https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/"><i class="icon-rrss-whatsapp"></i><img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/04/btn-whatsapp.png"></a>
			</div>
			<!-- ################## /FIN RRSS SINGLE ARRIBA ################# -->

				<div class="is-single-column">
		
					<p><em>Como el Nuevo Año es el de <strong>los dos patitos</strong>, en ‘El Asombrario’ queremos estrenar <strong>2022</strong> por todo lo alto. Levantamos el vuelo con <strong>la mirada de las aves.</strong> Con la mirada fija y poderosa de un<strong> águila imperial ibérica</strong> en vuelo. O la amarilla del alcaraván, que destaca sobremanera por encima de cualquier parte de su cuerpo. Ojos, miradas, que se han premiado en el último <strong>concurso de FotoAves que organiza la Sociedad Española de Ornitología (SEO/BirdLife).</strong> El ganador de esta edición ha sido ‘El galán del llano’, la imagen del macho de hubara de cortejo en Fuerteventura.</em></p>
<p>“No se busca la imagen de un ave espectacular, de mucho colorido, y de hecho descartamos muchas fotos de este tipo, sino el mérito fotográfico, un instante único, que tenga mensaje, sacarle partido a situaciones complicadas, difíciles de captar, sobre todo entre unos modelos que no son personas, que no te lo ponen nada fácil”. Así se expresa Luis Martínez, la referencia fotográfica en SEO/BirdLife, técnico del Área Social y uno de los responsables del concurso FotoAves. Al observar las fotos premiadas <a href="https://seo.org/ganadores-fotoaves-2021/"><strong>en esta última convocatori</strong></a>a ves ese mensaje de futuro poco halagüeño en <em>El sonido del bosque,</em> con el urogallo; el instante único en el <em>Pez volador,</em> con el martín pescador, y las situaciones difíciles de captar en <em>El galán del llano,</em> con la avutarda hubara.</p>
<p>Yo he visto hubaras en Fuerteventura, como siempre dejándome guiar por gente experta y sensible con el territorio. Bien es cierto que ese día fue otra compañera periodista de <em>El Asombrario,</em> Pura C. Roy, la que dio primero con el corretear nervioso de un ejemplar tras un intento infructuoso entre uno de los llanos en los que se las suele ver.</p>
<div id="attachment_3239029" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3239029" data-attachment-id="3239029" data-permalink="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/ganadoraabsoluta_fotoaves2021_seo_birdlife_ganador_josejuanhernandez/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/GanadoraAbsoluta_FotoAves2021_SEO_BirdLife_Ganador_JoseJuanHernandez.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;JOSEJUANHERNANDEZ&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1423641204&quot;,&quot;copyright&quot;:&quot;JOSEJUANHERNANDEZ&quot;,&quot;focal_length&quot;:&quot;600&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GanadoraAbsoluta_FotoAves2021_SEO_BirdLife_Ganador_JoseJuanHernandez" data-image-description="&lt;p&gt;El ganador de esta edición ha sido ‘El galán del llano’, la imagen del macho de hubara de cortejo en Fuerteventura. Foto: José Juan Herández. &lt;/p&gt;
" data-image-caption="&lt;p&gt;El ganador de esta edición ha sido ‘El galán del llano’, la imagen del macho de hubara de cortejo en Fuerteventura. Foto: José Juan Herández. &lt;/p&gt;
" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/GanadoraAbsoluta_FotoAves2021_SEO_BirdLife_Ganador_JoseJuanHernandez-590x393.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/GanadoraAbsoluta_FotoAves2021_SEO_BirdLife_Ganador_JoseJuanHernandez-1024x683.jpg" loading="lazy" class="size-medium wp-image-3239029" src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/GanadoraAbsoluta_FotoAves2021_SEO_BirdLife_Ganador_JoseJuanHernandez-590x393.jpg" alt="" width="590" height="393" /><p id="caption-attachment-3239029" class="wp-caption-text">El ganador de esta edición de FotoAves ha sido ‘El galán del llano’, la imagen del macho de hubara de cortejo en Fuerteventura. Foto: José Juan Hernández.</p></div>
<div id="attachment_3239030" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3239030" data-attachment-id="3239030" data-permalink="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/fotoaves2021_seo_birdlife_finalista_tomascalle/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_TomasCalle.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;TOMAS CALLE&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1598434220&quot;,&quot;copyright&quot;:&quot;TOMAS CALLE&quot;,&quot;focal_length&quot;:&quot;500&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FotoAves2021_SEO_BirdLife_Finalista_TomasCalle" data-image-description="&lt;p&gt;Foto finalista de un águila imperial el pleno vuelo. Foto: Tomás Calle. &lt;/p&gt;
" data-image-caption="&lt;p&gt;Foto finalista de un águila imperial el pleno vuelo. Foto: Tomás Calle. &lt;/p&gt;
" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_TomasCalle-590x393.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_TomasCalle-1024x683.jpg" loading="lazy" class="size-medium wp-image-3239030" src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_TomasCalle-590x393.jpg" alt="" width="590" height="393" /><p id="caption-attachment-3239030" class="wp-caption-text">Foto finalista de un águila imperial el pleno vuelo. Foto: Tomás Calle.</p></div>
<p>“Para intentar retratar ese momento de la hubara, en pleno corretear del cortejo, mostrando todo el esplendor de su plumaje, me tuve que semienterrar con un <em>hide</em> (escondite); cavé de noche y luego me metí en él muy temprano por la mañana”, recordaba José Juan Hernández, autor de la foto ganadora, en las recientes Jornadas Ornitológicas organizadas por SEO/BirdLife. “La técnica del barrido, en lugar de congelar el movimiento, es muy complicada, pero refleja muy bien el momento”, apostilla Martínez.</p>
<p>Y el ojo queda a la vista. “Claro, tienes que usar la velocidad adecuada para que el ojo no salga movido”, añade el fotógrafo ganador. Ese ojo entrevisto en plena colisión del barrido y el despliegue del plumaje fijan también la mirada de quien observa esta obra.</p>
<p>El ojo de los animales en la fotografía de naturaleza es algo que se cuida mucho porque es parte esencial de la expresión corporal y lo que denota fácilmente si una foto está movida o desenfocada.</p>
<p><strong>Urogallo negro y martín pescador azul eléctrico</strong></p>
<p>Poco se le ve el ojo al urogallo de la foto galardonada con el primer accésit: <em>El sonido del bosque</em>, de José Manuel Castrillo. Pero está ahí, tan oscuro como el resto del cuerpo y de la fotografía. “Quería transmitir el futuro tan oscuro e incierto que tiene en España la especie”, señala Castrillo.</p>
<div id="attachment_3239032" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3239032" data-attachment-id="3239032" data-permalink="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/fotoaves2021_seo_birdlife_accesit_sebastianmolano/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_SebastianMolano.jpg" data-orig-size="2500,1667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551722156&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;840&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoAves2021_SEO_BirdLife_Accesit_SebastianMolano" data-image-description="&lt;p&gt;Acesit del fotógrafo Sebastián Molano. &#8216;El pez volador&#8217; un martín pescador en plena acción. &lt;/p&gt;
" data-image-caption="&lt;p&gt;Acesit del fotógrafo Sebastián Molano. &#8216;El pez volador&#8217; un martín pescador en plena acción. &lt;/p&gt;
" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_SebastianMolano-590x393.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_SebastianMolano-1024x683.jpg" loading="lazy" class="size-medium wp-image-3239032" src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_SebastianMolano-590x393.jpg" alt="" width="590" height="393" /><p id="caption-attachment-3239032" class="wp-caption-text">Accésit del fotógrafo Sebastián Molano. &#8216;El pez volador&#8217;, un martín pescador en plena acción.</p></div>
<div id="attachment_3239033" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3239033" data-attachment-id="3239033" data-permalink="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/fotoaves2021_seo_birdlife_accesit_franciscojaviersanchez/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_FranciscoJavierSanchez.jpg" data-orig-size="2500,1875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;Francisco Javier Sanchez Cabecer&quot;,&quot;camera&quot;:&quot;E-M1X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1630781451&quot;,&quot;copyright&quot;:&quot;Franj SanCab (609429838)&quot;,&quot;focal_length&quot;:&quot;210&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FotoAves2021_SEO_BirdLife_Accesit_FranciscoJavierSanchez" data-image-description="&lt;p&gt;Se titula &#8216;Cara a cara&#8217; y son dos garcetas comunes fotografiadas por Francisco Javier Sánchez. &lt;/p&gt;
" data-image-caption="&lt;p&gt;Se titula &#8216;Cara a cara&#8217; y son dos garcetas comunes fotografiadas por Francisco Javier Sánchez. &lt;/p&gt;
" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_FranciscoJavierSanchez-590x443.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_FranciscoJavierSanchez-1024x768.jpg" loading="lazy" class="size-medium wp-image-3239033" src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_FranciscoJavierSanchez-590x443.jpg" alt="" width="590" height="443" /><p id="caption-attachment-3239033" class="wp-caption-text">Se titula &#8216;Cara a cara&#8217; y son dos garcetas comunes fotografiadas por Francisco Javier Sánchez.</p></div>
<p>Yo nunca he visto al urogallo. Lo podía haber observado en un escenario completamente diferente al que muestra la imagen de Castrillo. Una nevada intensa en Oseja de Sajambre (León) durante otro viaje para periodistas impidió que nos adentráramos en su territorio y además empleamos parte del tiempo en empujar las furgonetas que se quedaron atascadas en el puerto del Pontón.</p>
<p>Todo lo contrario en cuanto a avistamientos me ha ocurrido con el protagonista del segundo accésit, el martín pescador de la imagen de Sebastián Molano titulada <em>Pez volador</em>. No se me olvida la primera vez que lo identifiqué por mí mismo, sin que mediara la advertencia de nadie, pasando como un rayo azul metálico entre uno de los canales del Delta del Ebro. ¿Qué dice el jurado de FotoAves sobre el <em>Pez volador</em>?: “Es difícil que la imagen de un martín pescador destaque entre las decenas que llegan cada año a FotoAves mostrando la especie. Sin embargo, esta fotografía lo consigue gracias al efímero instante captado, ese momento mágico de una acción que transcurre en milésimas de segundo en el que el pez parece flotar ingrávido en el pico del ave”. Dice Molano: “Tengo que agradecer a mi hija su insistencia en querer tener una fotografía del martín pescador para verlo de cerca”. Los ojos del pez y casi el de reojo del ave centran la atención de ese “instante único”.</p>
<p>Aunque no sean tan protagonistas, hay muchos más ojos en los otros dos accésits: <em>La panda</em> de pingüinos rey, de Pau Núñez, y el <em>Cara a cara</em> de garcetas comunes, de Francisco Javier Sánchez. En el primer caso me llama mucho la atención cómo refulge el amarillo-naranja del pecho y la cara de los pingüinos dentro de una imagen casi en blanco y negro. En el segundo, el salto acrobático de las blancas garcetas remite a bailarinas en plena función de <em>El lago de los cisnes</em>. “Me encanta recrearme con la atmósfera de la fotografía, meterme en ella y sentarme tranquilamente a contemplar sus infinitas posibilidades”, dice Sánchez.</p>
<div id="attachment_3239034" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3239034" data-attachment-id="3239034" data-permalink="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/fotoaves2021_seo_birdlife_accesit_paununez/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_PauNunez.jpg" data-orig-size="1200,797" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1550146664&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FotoAves2021_SEO_BirdLife_Accesit_PauNunez" data-image-description="&lt;p&gt;&#8216;La panda&#8217; de pingüinos rey de Pau Núñez. &lt;/p&gt;
" data-image-caption="&lt;p&gt;&#8216;La panda&#8217; de pingüinos rey de Pau Núñez. &lt;/p&gt;
" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_PauNunez-590x392.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_PauNunez-1024x680.jpg" loading="lazy" class="size-medium wp-image-3239034" src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Accesit_PauNunez-590x392.jpg" alt="" width="590" height="392" /><p id="caption-attachment-3239034" class="wp-caption-text">&#8216;La panda&#8217; de pingüinos rey de Pau Núñez.</p></div>
<div id="attachment_3239035" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3239035" data-attachment-id="3239035" data-permalink="https://elasombrario.publico.es/saludamos-2022-mejores-fotografias-aves/aitor-badiola-manero/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_AitorBadiola.jpg" data-orig-size="2500,1667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AiToR BM&quot;,&quot;camera&quot;:&quot;Canon EOS 5DS R&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515089390&quot;,&quot;copyright&quot;:&quot;AiToR Badiola&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;aitor badiola manero&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aitor badiola manero" data-image-description="&lt;p&gt;Fotografía finalista de Aitor Badiola Manero. &lt;/p&gt;
" data-image-caption="&lt;p&gt;Fotografía finalista de Aitor Badiola Manero. &lt;/p&gt;
" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_AitorBadiola-590x393.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_AitorBadiola-1024x683.jpg" loading="lazy" class="size-medium wp-image-3239035" src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2022/01/FotoAves2021_SEO_BirdLife_Finalista_AitorBadiola-590x393.jpg" alt="" width="590" height="393" /><p id="caption-attachment-3239035" class="wp-caption-text">Nube de estorninos fotografiada por Aitor Badiola Manero.</p></div>
<p>Y a mí me encanta ese salto, la otra garceta y el morito como que pasaban por allí, y los dibujos que pintan las gotas de agua.</p>
<p>Entre el resto de imágenes finalistas me quedo con el alcaraván. Su autor, Javier Lafuente, titula la foto precisamente <em>El ojo</em>. No me extraña, ha captado al detalle ese grueso anillo ocular que rodea al ojo, el mismo que a mí me facilita la difícil localización de la especie, sea en la parte portuguesa de la desembocadura del Guadiana o en las lagunas de Meco en Madrid.</p>
<p>Otra imagen finalista se titula <em>Una mirada al Cantábrico</em>, la que ha captado Egoitz Ikaza de un charrán patinegro. También llaman la atención las miradas del <em>Zorzal alirrojo entre ramas rojas,</em> de Miguel Vallespir; la de uno de los cuervos de <em>Cortejo en la nieve</em>, de José Manuel Grandío; y, especialmente, la del <em>Águila imperial en vuelo</em>, de Tomás Calle.</p>
<p><strong>Faltan más fotógrafas de naturaleza</strong></p>
<p>Entre el resto de las fotos finalistas hay de todo: grulla, herrerillo capuchino, cuco común, chorlito carambolo, estornino pinto y pico picapinos. Lo que no hay son mujeres detrás de las cámaras. Ni una entre las premiadas. “Las fotos vienen sin nombre, por lo tanto el proceso de selección es a ciegas y, efectivamente, el sesgo de género es muy acusado, aparecen pocas o ninguna mujer”, afirma Luís Martínez. Es algo intrínseco a los concursos de fotografía de naturaleza. Por ejemplo, entre las 100 fotografías que obtuvieron algún tipo de reconocimiento en el más prestigioso certamen de este sector, el <strong><a href="https://www.nhm.ac.uk/wpy/gallery?tags=ed.current">Wildlife Photographer of the Year</a> del Natural History Museum británico</strong>, solo seis están tomadas por mujeres.</p>
<p><a href="https://seo.org/ganadores-fotoaves2020/"><strong>En la edición de FotoAves de 2020</strong></a> sí hubo fotografías premiadas realizadas por mujeres, en concreto dos accésits y una finalista. Entonces el tema fueron las aves más cercanas a nuestro entorno cotidiano. “La explicación”, añade Martínez­, “puede tener un origen cultural asentado en el machismo, y que se ve también en el mundo de la ornitología, ya que es una afición que desde muy jóvenes requiere a veces salir en solitario, por el campo, incluso de noche, y eso tradicionalmente en la mujer no estaba bien visto, y además, desgraciadamente, sigue siendo un riesgo”.</p>
<p><strong><a href="https://www.signus.es/" target="_blank" rel="noopener noreferrer"><img data-attachment-id="445687" data-permalink="https://elasombrario.publico.es/juan-luis-arsuaga-recomendaria-dieta-vegetariana-ovolactea/logo-imagotipo_af2/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/09/logo-signus.jpg" data-orig-size="400,71" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;logo + imagotipo_AF2&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo + imagotipo_AF2" data-image-description="" data-image-caption="" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/09/logo-signus.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/09/logo-signus.jpg" loading="lazy" class="alignnone wp-image-445687" src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/09/logo-signus.jpg?zoom=1.100000023841858&amp;resize=101%2C16&amp;ssl=1" alt="" width="101" height="16" data-attachment-id="445687" data-permalink="https://elasombrario.publico.es/juan-luis-arsuaga-recomendaria-dieta-vegetariana-ovolactea/logo-imagotipo_af2/" data-orig-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/09/logo-signus.jpg" data-orig-size="400,71" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;logo + imagotipo_AF2&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo + imagotipo_AF2" data-image-description="" data-image-caption="" data-medium-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/09/logo-signus.jpg" data-large-file="https://elasombrario.publico.es/wp-content/uploads/sites/1/2018/09/logo-signus.jpg" /></a> <a href="http://signus.es/" target="_blank" rel="noopener noreferrer"> COMPROMETIDA CON EL MEDIO AMBIENTE, HACE SOSTENIBLE ‘EL ASOMBRARIO’</a>.</strong></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://elasombrario.publico.es/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '3239025'});
});
</script></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			<div class="entry__tags">
				<div class="entry__tags-container">
					<p class="entry__tags-_title">Palabras relacionadas</p>
					<p class="entry__tags-terms"><a href="https://elasombrario.publico.es/tag/concurso/">Concurso</a>, <a href="https://elasombrario.publico.es/tag/fotoaves/">FotoAves</a>, <a href="https://elasombrario.publico.es/tag/fotografia/">fotografía</a>, <a href="https://elasombrario.publico.es/tag/seobirdlife/">SEO/BirdLife</a>, </p></div></div>						<br>
					<div class="publicidad-migrantes">
						<div class="wp-block-image">
							<figure class="aligncenter size-full">
								<a href="https://www.museothyssen.org/webdocs/conectathyssen/artistas-migrantes?&amp;utm_source=asombrario&amp;utm_medium=display&amp;utm_campaign=ConectaThyssen&amp;utm_content=medios-online" target="_blank">
									<img src="https://elasombrario.publico.es/wp-content/uploads/sites/1/2021/09/ArtistasEmigrantes.gif" alt="" class="wp-image-3237430"/>
								</a>
							</figure>
						</div>
					</div>		
					
					<div class="entry__author">

						<p class="entry__author-title">Sobre quien escribe</p>

						<div class="entry__author-content">

							
							<figure class="entry__author-img">
								<a href="https://elasombrario.publico.es/author/javierrico/" rel="nofollow">
									<img alt='' src='https://elasombrario.publico.es/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796-96x96.jpg' srcset='https://elasombrario.publico.es/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>								</a>
							</figure>

									

							<div class="entry__author-info">

								
									<p><a href="https://elasombrario.publico.es/author/javierrico/"><strong>Javier Rico</strong></a></p>

								
								<p>Desde 1989 escribo solo, y a mucha honra, sobre medio ambiente y conservación de la biodiversidad. Son casi 8.000 artículos y reportajes en sesenta medios contribuyendo a difundir la necesidad de cuidar nuestro planeta, el único que tenemos y que tanto maltratamos</p>
								<span class="entry__author-more"><a href="https://elasombrario.publico.es/author/javierrico/">¿Quieres leer más artículos de Javier Rico?</a></span>
							</div>

						</div>

					</div>

					<section class="comments" id="comments">

	
		<div class="comments__form" id="respond">

			
				<p class="comments__form-title">Deja tu comentario</p>

				<p class="comments__form-cancel" id="cancel-comment-reply">
					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/saludamos-2022-mejores-fotografias-aves/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small>
				</p>

				
				<form action="https://elasombrario.publico.es/wp-comments-post.php" method="post" id="commentform" class="commentform">

					<div class="comments__form-fields">

						
							<p class="comments__field-name"><input type="text" name="author" id="author" value="" tabindex="1" aria-required='true' placeholder="Nombre (requerido)" required /></p>
							<p class="comments__field-email"><input type="text" name="email" id="email" value="" tabindex="2" aria-required='true' placeholder="Email (requerido)" required /></p>

						
						<p class="comments__field-textarea"><textarea name="comment" id="comment" tabindex="4" placeholder="Tu comentario (requerido)" required></textarea></p>

					</div>

					<p class="comments__field-checkbox"><label><input type="checkbox" required=""> He leído y acepto la <a href="/politica-de-privacidad/" target="_blank"> política de privacidad </a> de elasombrario.com</label></p>

					<p class="comments__field-checkbox"><label><input type="checkbox" required=""> Acepto que los datos que he proporcionado (con la excepción del correo electrónico) se publicarán.</label></p>

					<p><input name="submit" type="submit" id="submit" class="comments__field-submit" tabindex="5" value="Enviar comentario" />
						<input type='hidden' name='comment_post_ID' value='3239025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34a9146e48" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="28"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
				</form>

				<p class="comments__datos"><strong>¿Qué hacemos con tus datos? </strong></p>
				<p class="comments__datos">En elasombrario.com le pedimos su nombre y correo electrónico (no publicamos el correo electrónico) para identificarlo entre el resto de las personas que comentan en el blog.</p>

						
		</div>

	
	<p class="comments__comments-number">No hay comentarios</p>

	<ul class="comments__list">
		
		
	</ul>

</section>

		
				</div>
		
			</div>
		
		</article>

	
</div><!-- .site-content -->

		<script>
			jQuery('.wp-block-group').each(function(){
				var patrocinador = jQuery(this).find('.wp-block-image.size-large.is-style-patrocinado').get();
				jQuery(this).find('.wp-block-image.size-large.is-style-patrocinado').remove();
				jQuery(this).find('.mwm-latest-posts__category').after(patrocinador);
			});
			
			var url = jQuery('.entry__post-thumbnail-container img').attr('src').split('/');
			var url = url[7].split('.');
			if(jQuery('.entry__content img:nth-of-type(1)').attr('src').includes(url[0])){
				jQuery('.entry__content .wp-caption:nth-of-type(1)').remove();
			}

			var width = jQuery(window).width() - ((jQuery(window).width() - jQuery('.entry__content').outerWidth() ) / 2);
				jQuery('.entry__post-thumbnail-container').width(width+'px');

				jQuery( window ).resize(function() {
				var width = jQuery(window).width() - ((jQuery(window).width() - jQuery('.entry__content').outerWidth() ) / 2);
					jQuery('.entry__post-thumbnail-container').width(width+'px');
			});
					</script>
	
<footer class="site-footer">

    <div class="site-footer__contenedor max">

        <div class="site-footer__redes">

                        <div class="instagram">
                <a href="https://www.instagram.com/elasombrario/" target="_blank">
                    <svg width="44" height="44" viewBox="0 0 44 44" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M26.0625 22.4998C26.0625 24.4673 24.4676 26.0623 22.5 26.0623C20.5325 26.0623 18.9375 24.4673 18.9375 22.4998C18.9375 20.5322 20.5325 18.9373 22.5 18.9373C24.4676 18.9373 26.0625 20.5322 26.0625 22.4998Z" fill="white"/>
                        <path d="M31.5336 15.6657C31.3479 15.1626 31.0516 14.7071 30.6667 14.3333C30.2929 13.9484 29.8378 13.6522 29.3343 13.4665C28.926 13.3079 28.3126 13.1192 27.1829 13.0677C25.9607 13.012 25.5943 13 22.5002 13C19.4059 13 19.0394 13.0117 17.8176 13.0674C16.6878 13.1192 16.0741 13.3079 15.6661 13.4665C15.1626 13.6522 14.7072 13.9484 14.3337 14.3333C13.9488 14.7071 13.6526 15.1623 13.4666 15.6657C13.308 16.074 13.1192 16.6877 13.0678 17.8175C13.0121 19.0394 13.0001 19.4058 13.0001 22.5002C13.0001 25.5942 13.0121 25.9606 13.0678 27.1828C13.1192 28.3126 13.308 28.926 13.4666 29.3343C13.6526 29.8377 13.9485 30.2929 14.3334 30.6667C14.7072 31.0516 15.1623 31.3478 15.6658 31.5335C16.0741 31.6924 16.6878 31.8811 17.8176 31.9326C19.0394 31.9883 19.4056 32 22.4999 32C25.5946 32 25.961 31.9883 27.1825 31.9326C28.3123 31.8811 28.926 31.6924 29.3343 31.5335C30.345 31.1437 31.1437 30.3449 31.5336 29.3343C31.6921 28.926 31.8809 28.3126 31.9326 27.1828C31.9884 25.9606 32.0001 25.5942 32.0001 22.5002C32.0001 19.4058 31.9884 19.0394 31.9326 17.8175C31.8812 16.6877 31.6924 16.074 31.5336 15.6657ZM22.5002 28.4502C19.2137 28.4502 16.5495 25.7863 16.5495 22.4998C16.5495 19.2133 19.2137 16.5495 22.5002 16.5495C25.7864 16.5495 28.4506 19.2133 28.4506 22.4998C28.4506 25.7863 25.7864 28.4502 22.5002 28.4502ZM28.6858 17.7048C27.9179 17.7048 27.2952 17.0822 27.2952 16.3142C27.2952 15.5462 27.9179 14.9236 28.6858 14.9236C29.4538 14.9236 30.0764 15.5462 30.0764 16.3142C30.0761 17.0822 29.4538 17.7048 28.6858 17.7048Z" fill="white"/>
                        <path d="M22 39.6C26.6678 39.6 31.1444 37.7457 34.4451 34.4451C37.7457 31.1444 39.6 26.6678 39.6 22C39.6 17.3322 37.7457 12.8556 34.4451 9.55492C31.1444 6.25428 26.6678 4.4 22 4.4C17.3322 4.4 12.8556 6.25428 9.55492 9.55492C6.25428 12.8556 4.4 17.3322 4.4 22C4.4 26.6678 6.25428 31.1444 9.55492 34.4451C12.8556 37.7457 17.3322 39.6 22 39.6ZM22 44C9.8494 44 0 34.1506 0 22C0 9.8494 9.8494 0 22 0C34.1506 0 44 9.8494 44 22C44 34.1506 34.1506 44 22 44Z" fill="white"/>
                    </svg>
                </a>
            </div>
            
            <div class="facebook">
                <a href="https://www.facebook.com/ElAsombrario" target="_blank">
                    <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M23.6181 19.7358V22.7767H21.3921V26.4933H23.6181V37.5416H28.1938V26.4933H31.2633C31.2633 26.4933 31.5526 24.7112 31.6918 22.7612H28.2114V20.2216C28.2114 19.8396 28.7105 19.3295 29.2052 19.3295H31.6962V15.4583H28.3064C23.5055 15.4583 23.6181 19.1793 23.6181 19.7358Z" fill="white"/>
                        <path d="M26.5 44.1668C31.1855 44.1668 35.679 42.3054 38.9922 38.9923C42.3053 35.6792 44.1666 31.1856 44.1666 26.5001C44.1666 21.8146 42.3053 17.321 38.9922 14.0079C35.679 10.6947 31.1855 8.83342 26.5 8.83342C21.8145 8.83342 17.3209 10.6947 14.0077 14.0079C10.6946 17.321 8.83329 21.8146 8.83329 26.5001C8.83329 31.1856 10.6946 35.6792 14.0077 38.9923C17.3209 42.3054 21.8145 44.1668 26.5 44.1668ZM26.5 48.5834C14.3033 48.5834 4.41663 38.6967 4.41663 26.5001C4.41663 14.3035 14.3033 4.41675 26.5 4.41675C38.6966 4.41675 48.5833 14.3035 48.5833 26.5001C48.5833 38.6967 38.6966 48.5834 26.5 48.5834Z" fill="white"/>
                    </svg>

                </a>
            </div>
                        <div class="twitter">
                <a href="https://twitter.com/ElAsombrario" target="_blank">
                    <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M25 41.6667C29.4203 41.6667 33.6595 39.9108 36.7851 36.7852C39.9107 33.6596 41.6667 29.4204 41.6667 25.0001C41.6667 20.5798 39.9107 16.3406 36.7851 13.215C33.6595 10.0894 29.4203 8.33341 25 8.33341C20.5797 8.33341 16.3405 10.0894 13.2149 13.215C10.0893 16.3406 8.33332 20.5798 8.33332 25.0001C8.33332 29.4204 10.0893 33.6596 13.2149 36.7852C16.3405 39.9108 20.5797 41.6667 25 41.6667ZM25 45.8334C13.4937 45.8334 4.16666 36.5063 4.16666 25.0001C4.16666 13.4938 13.4937 4.16675 25 4.16675C36.5062 4.16675 45.8333 13.4938 45.8333 25.0001C45.8333 36.5063 36.5062 45.8334 25 45.8334Z" fill="white"/>
                        <path d="M35.4167 18.6397C34.65 18.973 33.8271 19.2022 32.9625 19.3022C33.8458 18.7814 34.5208 17.9564 34.8417 16.9751C33.9999 17.4657 33.0815 17.8108 32.125 17.9959C31.7227 17.5742 31.2386 17.2389 30.7024 17.0103C30.1662 16.7818 29.5891 16.6649 29.0063 16.6668C26.6458 16.6668 24.7333 18.5522 24.7333 20.8751C24.7333 21.2043 24.7708 21.5251 24.8438 21.8334C23.1507 21.753 21.493 21.3206 19.9764 20.5637C18.4598 19.8069 17.1176 18.7422 16.0354 17.4376C15.6553 18.0774 15.4552 18.808 15.4563 19.5522C15.4563 21.0105 16.2125 22.3022 17.3583 23.0543C16.6801 23.033 16.0164 22.8524 15.4208 22.5272V22.5793C15.4273 23.5573 15.7725 24.5029 16.3978 25.255C17.023 26.0071 17.8896 26.5193 18.85 26.7043C18.2195 26.871 17.5598 26.8952 16.9188 26.7751C17.1982 27.6165 17.7327 28.35 18.448 28.8738C19.1633 29.3976 20.0239 29.6857 20.9104 29.698C19.3895 30.87 17.5222 31.5032 15.6021 31.498C15.2583 31.498 14.9188 31.4772 14.5833 31.4397C16.5427 32.6799 18.8145 33.3367 21.1333 33.3334C28.9958 33.3334 33.2938 26.9209 33.2938 21.3584L33.2792 20.8126C34.1173 20.2236 34.8415 19.4874 35.4167 18.6397Z" fill="white"/>
                    </svg>
                </a>
            </div>
                    </div>

        <div class="site-footer__copy">
            <p>© 2012 - 2022 elasombrario.com - todos los derechos reservados</p>
        </div>

        <div class="site-footer__menu">
            <div class="menu-legal"><ul id="menu-legal" class="menu"><li id="menu-item-9941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://elasombrario.publico.es/condiciones-de-uso/">Aviso Legal</a></li>
<li id="menu-item-9940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9940"><a href="https://elasombrario.publico.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-3232421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232421"><a href="https://elasombrario.publico.es/uso-de-cookies/">Información sobre cookies</a></li>
</ul></div>        </div>
        <div class="site-footer__menu">
            <div class="menu-legal"><ul id="menu-contacto-2020" class="menu"><li id="menu-item-3232400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232400"><a href="https://elasombrario.publico.es/contacto/">Contacto</a></li>
<li id="menu-item-3232399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232399"><a href="https://elasombrario.publico.es/publicidad-en-el-asombrario/">Publicidad en El Asombrario</a></li>
<li id="menu-item-3232471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232471"><a href="https://elasombrario.publico.es/colaboradores/">Colaboradores</a></li>
</ul></div>        </div>

        <p class="site-footer__mowomo">Desarrollo y Diseño web <a href="https://www.mowomo.com/" target="_blank" rel="nofollow">mowomo.com</a></p>

    </div>

    <img src="https://elasombrario.publico.es/wp-content/themes/elasombrario-2020/media/Asombrosio.png" alt="">

</footer>

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-30505 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-30505 .spu-close:hover{
	color:#000;
}
#spu-30505 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 300px;

}
#spu-bg-30505 {
	opacity: 0;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-30505 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-30505"></div>
<div class="spu-box  spu-bottom-right spu-total- " id="spu-30505"
 data-box-id="30505" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_30505" data-nclose-cookie="spu_closing_30505" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0" data-total=""
 style="left:-99999px !important;right:auto;" data-width="300" >
	<div class="spu-content"><div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//elasombrario.us14.list-manage.com/subscribe/post?u=5bcd917f6680fd1d7bec67847&amp;id=5c502dece4" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label class="suscribete" for="mce-EMAIL">Suscríbete a nuestro boletín</label><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="dirección de email" /></p>
<ul>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;"> Acepto recibir emails de respuesta a mi consulta por parte de elasombrario.com por los medios que he facilitado <small><em>(requerido)</em></small></label></li>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;">  He leído y acepto las <a href="/condiciones-de-uso" target="_blank">condiciones de uso</a> y la <a href="/politica-de-privacidad" target="_blank">política de privacidad</a> de elasombrario.com <small><em>(requerido)</em></small></label></li>
</ul>
<div style="font-size: 0.7rem;">Te pedimos tu nombre y email para poder enviarte nuestro newsletter o boletín de noticias y novedades de manera personalizada.</div>
<p></p>
<div style="font-size: 0.7rem;">Solo usamos tu email para enviarte el newsletter y lo hacemos mediante <a href="https://mailchimp.com" target="_blank"></a>MailChimp.</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_5bcd917f6680fd1d7bec67847_5c502dece4" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" style="color: #fff;" name="subscribe" type="submit" value="Suscribirse" /></div>
</div>
</form>
</div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Este sitio usa cookies para mejorar tu experiencia de navegación.</p>
		</div>
		<div class="gdpr-right">
							<ul class="gdpr-cookie-categories">
																	<li class="gdpr-cookie-categories-item">
							<input type="checkbox" id="gdpr-cookie-category-cookies-imprescindibles" class="gdpr-cookie-category" data-category="cookies-imprescindibles" name="allowed_cookie_categories" value="Cookies imprescindibles"  checked='checked' disabled>
							<label for="gdpr-cookie-category-cookies-imprescindibles">Cookies imprescindibles</label>
						</li>
																	<li class="gdpr-cookie-categories-item">
							<input type="checkbox" id="gdpr-cookie-category-cookies-de-terceros" class="gdpr-cookie-category" data-category="cookies-de-terceros" name="allowed_cookie_categories" value="Cookies de terceros"  >
							<label for="gdpr-cookie-category-cookies-de-terceros">Cookies de terceros</label>
						</li>
									</ul>
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferencias de privacidad</button>
				<button class="gdpr-agreement" type="button">Estoy de acuerdo</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="b71d95af87" /><input type="hidden" name="_wp_http_referer" value="/saludamos-2022-mejores-fotografias-aves/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro de preferencias de privacidad</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opciones</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookies-imprescindibles">Ajustes de cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookies-imprescindibles" >Cookies imprescindibles</button></li><li><button type="button" data-target="cookies-de-terceros" >Cookies de terceros</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://elasombrario.publico.es/politica-de-privacidad/" target="_blank">Política de privacidad</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestión de consentimientos</h4>
						</header>
						<div class="gdpr-info">
							<p>Para poder tener la mejor experiencia de navegación y uso de la web acepta nuestra políticas de privacidad y cookies. En caso de no querer aceptar nuestras políticas de privacidad y cookies, desde elasombrario.com te recomendamos abandonar la web y buscar información en otro sitio web.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Política de privacidad</p>
																							<span class="gdpr-always-active">Obligatorio</span>
												<input type="hidden" name="user_consents[]" value="politica-de-privacidad" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>He leído y acepto la <a href="https://elasombrario.publico.es/politica-de-privacidad/" target="_blank">Política de privacidad</a> de elasombrario.com.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookies-imprescindibles">
							<header>
								<h4>Cookies imprescindibles</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Se usan para saber si ya aceptaste nuestras políticas de privacidad.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies utilizadas</p>
																																		<span class="gdpr-always-active">Obligatorio</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookies-de-terceros">
							<header>
								<h4>Cookies de terceros</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Cookies necesarias para recabar datos de navegación y cookies de publicidad.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies utilizadas</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookies-de-terceros" name="approved_cookies[]" value="[&quot;GoogleAdServingTest&quot;,&quot;__utma&quot;,&quot;__utmb&quot;,&quot;__utmc&quot;,&quot;__utmt_b&quot;,&quot;__utmt_c&quot;,&quot;__utmv&quot;,&quot;__utmz&quot;,&quot;pnetUniqueUser_*&quot;,&quot;UID&quot;,&quot;UIDR&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ACTIVAS</span>
													<span class="gdpr-switch-indicator-off">INACTIVAS</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>GoogleAdServingTest, __utma, __utmb, __utmc, __utmt_b, __utmt_c, __utmv, __utmz, pnetUniqueUser_*, UID, UIDR</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr&quot;,&quot;GoogleAdServingTest&quot;,&quot;__utma&quot;,&quot;__utmb&quot;,&quot;__utmc&quot;,&quot;__utmt_b&quot;,&quot;__utmt_c&quot;,&quot;__utmv&quot;,&quot;__utmz&quot;,&quot;pnetUniqueUser_*&quot;,&quot;UID&quot;,&quot;UIDR&quot;]">
			</div>
			<footer>
				<input type="submit" value="Guardar preferencias">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-31134a2179e6f392ab46a691da656c95">
	</div>
	</div>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elasombrario.publico.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/elasombrario.publico.es\/?spu_action=spu_load","pid":"3239025","is_front_page":"","is_category":"","site_url":"https:\/\/elasombrario.publico.es","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/elasombrario.publico.es\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elasombrario.publico.es\/wp-admin\/admin-ajax.php","nonce":"e29ee4701b","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elasombrario.publico.es\/wp-login.php?redirect_to=https%3A%2F%2Felasombrario.publico.es%2Fsaludamos-2022-mejores-fotografias-aves%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.4' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://elasombrario.publico.es/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'46981482',post:'3239025',tz:'1',srv:'elasombrario.publico.es'} ]);
	_stq.push([ 'clickTrackerInit', '46981482', '3239025' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.102 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-02 11:39:53 -->

<!-- super cache -->